Geschwindigkeit Forum

Hier geht es um alles oder nichts
Antworten
Benutzeravatar
olmimoe
Administrator
Beiträge: 240
Registriert: Sa 26. Dez 2015, 13:34
Wohnort: Hilden
Derzeitiges Motorrad: BMW R1200GS LC

Geschwindigkeit Forum

Beitrag von olmimoe » Do 20. Apr 2017, 18:12

Mal sehen ob es was bringt. Info vom Provider:
In den letzten Tagen gab es sporadisch kurzzeitige Performanceprobleme auf dem Server, auf dem sich Ihr Account befindet. Hierdurch ist es teilweise zu sehr langen Ladezeiten gekommen.

Dieses Problem haben wir nun lokalisieren können. Auf dem Server hat es einen Hardwaredefekt gegeben.

Um das Problem dauerhaft zu beheben, ist es notwendig, dass wir eine defekte Hardware im Server austauschen.

Wir werden den Server daher heute Nacht (21.04.2017) ab 22:00 Uhr herunterfahren und die Arbeiten an dem Server vornehmen.

Die Arbeiten sollten maximal 60 Minuten dauern, so dass der Server kurze Zeit später wieder online sein wird.
Grüße,
Olmimoe

Benutzeravatar
Guido
Beiträge: 236
Registriert: Sa 26. Dez 2015, 19:29
Derzeitiges Motorrad: BMW R 1200GS LC

Re: Geschwindigkeit Forum

Beitrag von Guido » Sa 22. Apr 2017, 10:38

Also bei mir läuft´s jetzt flüssig!
Schwarzer Gürtel -> Tour Guide

Benutzeravatar
olmimoe
Administrator
Beiträge: 240
Registriert: Sa 26. Dez 2015, 13:34
Wohnort: Hilden
Derzeitiges Motorrad: BMW R1200GS LC

Re: Geschwindigkeit Forum

Beitrag von olmimoe » Sa 22. Apr 2017, 18:49

Ja, die Schwuppdizität im Moment ist OK. Hoffentlich bleibt es so...

Antworten